Home > Blog :

wordpress-securityWordfence ha informado de un problema de seguridad relacionado con el plugin “WordPress Video GAllery”. Si estas usando este plugin debes:

  1. Desactivarlo urgentemente.
  2. Eliminarlo de tu instalación completamente
  3. No volverlo a instalar hasta que el diseñador del plugin confirme haber solucionado la brecha de seguridad.

De no proceder de esta forma, un atacante podría ganar acceso a las bases de datos utilizadas por wordpress.

¿No encuentras respuesta a tu pregunta?

Danos todos los datos que nos puedan ayudar a contestar tu pregunta.